Jump to content

Error Red, Green, Blue tcpdump


Recommended Posts

In armed mode i have access to SSH and internet access and i have eth0 and eth1. When i attempt to start in switch1 with tcpdump its not working to SSH, internet and its not recording. The LED is blinking red, green, blue, "off". I have tried using drive in ext4, NTFS and fat32 without success.

Link to comment
Share on other sites

Yeah I found my fourth USB worked which was a sandisk.  I also had used a power supply that didn't provide enough power to power the fourth drive, but seemed to want to work.  Once I used more than 500ma it worked.  Are there any small form factor USB drives that are known to work with the PS?  I don't want to order one to only find it doesn't work.  Thanks.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.
  • Create New...