Jump to content

Can't Get AP Working


Unit One
 Share

Recommended Posts

Ok here is my issue when i try enabling the Wlan0 it does not enable also when i try enabling wlan1 it says enabled but when i refresh it disables again. Could this be a Firmware issue as i just got it.

Note I tried Resetting it to factory defaults already.

Some Snap Shots

http://imgur.com/LHqHFod,JiS3eTd#0

Note Firmware

1.0.4

Edited by Unit One
Link to comment
Share on other sites

Well, you ARE running an emulator, because i can see the border and It looks like gnome-terminal.

All you have to do is click the window and select the text like you would normally...

Thats Ubuntu Im also a Nub Cake so your Probably right but doi you have any ideas on why this is not working?

Edit:

I can Also not Access the Panel on a windows machine i tried a couple diffrent ones they all say Media Disconnected and the Default Gateway is 0.0.0.0

Edited by Unit One
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...