Jump to content

SET java applet attack


littlemule
 Share

Recommended Posts

Well, like the error says, you're trying to access a file with the given path/name and it doesn't exist. Why this is depends on your particular situation and, generally speaking, if you can't even venture a guess you shouldn't be using these tools yet.

Link to comment
Share on other sites

  • 2 weeks later...

Let's assume for a moment that I'm even lazier than you are.

What that means is that I'm not going to do whatever you did to set things up so you can perform this attack in the hopes of making the same mistake you did so I run into the same error you did and we can work together to fix it.

Instead, why don't you write here, in excruciating detail, what it is you did, where you read that this was what needed to be done, what you saw on the screen and how it differed from what you expected, what you noticed that had changed on the target server, if anything and how that differed from what you expected, and finally what you think/guess/hope might be the forces at play here that produce this non-satisfying result.

Because so far all you're telling us is, basically, "It's not working".

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...