Jump to content

red light on my ducky / no script running


coincoin59
 Share

Recommended Posts

"Hello World !"

My problem is that i tried "Hello Word!" with succes. So i tried another payload that hasn't worked (i noticed a red light instead a blue)

I've retried with a more simple playload and the red light was still there unless the script run

I've retried with "Hello World" playload and it does'nt work too. There's still a red light.

Can u tell me what's this red lights?

What's this bottom ?

Why "Hello World !" doesnt work anymore since i ran it at first time.

Edited by coincoin59
Link to comment
Share on other sites

i believe the red light means it can see the sd card try another card also make sure it if formated properly a search of the forum will bring up several of the same questions you just asked.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...