Jump to content

G0tm1lk Fakeap_pwn


Whykickamoocow
 Share

Recommended Posts

Check to make sure that it's not already being used by another program? Maybe it's already started, possibly by default?

Check to make sure it is installed?

Other than that, I would try booting from a live CD and trying the script there and see if it has the same results.

Link to comment
Share on other sites

even if i try it from a live cd or from a usb i still get the same results, I think the problem is in the script or backtrack cd has change from previous versions. In the scipt it shows a route to a file, but when i try to look for the file on backtrack, i cant seem to locate it. Has anybody had the same problem or does anybody else know a better way of setting up a fakeap.

Link to comment
Share on other sites

I had problems with dhcp3 also but with easy-creds. I ended up having to downgrade dhcp3-common and then installing dhcp3-server and then everything worked just fine. You might try that for your fakeap_pwn script too.

Edited by tylerscoldrevenge
Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...