Jump to content

pentester20

Members
  • Content Count

    1
  • Joined

  • Last visited

About pentester20

  • Rank
    Newbie
  1. Hello, After upgrade the firmware to 1.6_305 and the upgrade done successfully but after I open "bunnyupdate.exe" to copy the payloads it display the following message [*] Checking for udisk updates. This may take a while. pkt-line 3: invalid capabilities: arguments not allowed (multi_ack thin-pack side-band side-band-64k ofs-delta shallow deepen-since deepen-not deepen-relative no-progress include-tag multi_ack_detailed allow-tip-sha1-in-want allow-reachable-sha1-in-want no-done symref=HEAD:refs/heads/master filter object-format=sha1 agent=git/github-g574413c1f267) [*] C
×
×
  • Create New...