Jump to content

Problem with Arrow key codes

Go to solution Solved by getfunky,

Recommended Posts

Trying to navigate the admin popup, using Q LEFTARROW (Or ***ANY*** variation, I have tried basically every single way of saying left arrow, like LARROW, ARROWLEFT, LEFT_ARROW, :LEFT ARROW," etc) does nothing and is skipped. I found that KEYPADLEFT stops the payload entirely.


If anyone else had this problem and/or knows it/how to fix it, I would appreciate some help.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

  • Recently Browsing   0 members

    • No registered users viewing this page.
  • Create New...