Jump to content

?s About NDISWrapper


Mr_Mischif
 Share

Recommended Posts

It tells me that I can only use 1.23 because 1.24 is broken, but what I want to know is is there any way to find out if it works w/ the latest stable release, 1.35 without installing NDIS 1.35? And if there isn't and I install 1.35 and it doesn't work, how would I go about deleting NDIS 1.35 and install 1.23?

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...