Jump to content
Sign in to follow this  
adminadmin

PineAP not coming up

Recommended Posts

I have a Tetra, running the latest version. I've factory reset it many times. 

Because the Pine AP won't come up - I can't use the Recon mode at all. 

It worked yesterday and I have no idea what changed.

Are there commands or logs I can dig out?

Could this be a physical problem with the unit?

 

Thanks!

Share this post


Link to post
Share on other sites

Did you ever figure out a fox I've got a nano with a usb wifi adapter dongle and I'm still not able to get my clients internet and now I can't use recon or pine ap I've been at this for over a month trying to get it to work I'm extremely disappointed in it 

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...