Jump to content
Sign in to follow this  
Strigoi

Deauth Client

Recommended Posts

I started PineAP with all options enabled. Every time I try to Deauth Client, It says,

Please start PineAP and try again.
Start PineAP

Share this post


Link to post
Share on other sites
7 hours ago, Strigoi said:

I started PineAP with all options enabled. Every time I try to Deauth Client, It says,

Please start PineAP and try again.
Start PineAP

try using ssh.

Share this post


Link to post
Share on other sites

reboot the pineapple and if the problem still persists give it a factory reset and see if it still does it. Also the Tetra is very power hungry, are you using the wall plug in?

Share this post


Link to post
Share on other sites
16 hours ago, Strigoi said:

I'm using the interface on chrome. Wouldn't command line be a bit more difficult?

with commandline you will receive feedback should you encounter any issues.

Also it is interesting to find out what is going on behind the scene.

 

Share this post


Link to post
Share on other sites
On 6/8/2017 at 2:57 PM, b0N3z said:

reboot the pineapple and if the problem still persists give it a factory reset and see if it still does it. Also the Tetra is very power hungry, are you using the wall plug in?

Yeah, it's plugged into the wall.

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...
Sign in to follow this  

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...