Jump to content
Dax

Nano Broadcasting SSIDs not in pool

Recommended Posts

Hi guys!

 

This is my first post, as well as my first pineapple. It was delivered this week, and I am just now getting to play with it. 

My Problem:

For some reason, when I turn on PineAP, and select broadcast SSIDs in pool, it will broadcast others that are not listed. I have reset the nano 3 times now, and these SSIDs keep broadcasting when I turn on PineAP.

 

Example: I have one SSID in my pool, "RangerNet". I am not capturing SSIDs to pool currently, but when I enable broadcast, "RangerNet" starts to show up, as well as others such as "6" "CES Guest" "jsmooth". 

 

I think these are ones that were captured to pool when I first played with it, but I cant get them to stop or go away!!!

 

can anyone help?

Share this post


Link to post
Share on other sites

Are those SSIDs still showing up in the PIneAP SSID pool area?  If so, you can clear the entire pool via the dropdown or remove each one.

Are you saying it's broadcasting SSIDs that were once captured but now the pool is empty and it's still broadcasting old SSIDs?

Share this post


Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

Loading...

  • Recently Browsing   0 members

    No registered users viewing this page.

×
×
  • Create New...