Hey guys, I am running into an issue with getting openvpn-openssl installed on my old mk iv. I just got the nano and want to repurpose my mk iv to be an openvpn client (episode 2018). The old package path in the opkg.conf file is 404. So I rummaged around the internets for a while and found the openwrt path with openvpn in it (http://downloads.openwrt.org/snapshots/trunk/ar71xx/generic/packages/base/) but when I install I get a 127 error: Configuring openssl-util. //usr/lib/opkg/info