I forgot to mention that the reason you are getting warnings about missing libpcap.so.1.3 when trying to run Reaver/wash/Bully, is because those programs are compiled with that version of libpcap. If you want to get rid of those warnings, you would need to either sym-link, or compile Reaver, Bully etc. with the newest libpcap. So i've also compiled Bully and Reaver alongside libpcap-1.8.1. This is not the "normal" version of Bully or Reaver. It's Aanarchyy's and t6x version, which has added
    • Upvote
    • Like
    3