Jump to content

I think i found a bug


Recommended Posts

Ok so i forgot my password to my fon router one day so I decided to just reflash the whole thing. This worked until about a week ago when my friend changed the password and forgot it again. I had to then refalsh the whole thing again but now the file system / if full. I was able to install libruby an mad wifi but not enough room for jasager. I tried deleting packages including the ones i installed but no luck, it was still full. What should I do???

Link to comment
Share on other sites

Flash it with my firmware and then you don't need to worry about installing packages as it is all done for you.

Alright I will try that. Just wondering, do you have any idea why the / memory was full yet all the other file systems had free space? :)

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share

  • Recently Browsing   0 members

    • No registered users viewing this page.
×
×
  • Create New...