Jump to content

Search the Community

Showing results for tags 'ssidinpool'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Talk
    • Everything Else
    • Gaming
    • Questions
    • Business and Enterprise IT
    • Security
    • Hacks & Mods
    • Applications & Coding
    • Trading Post
  • Hak5 Gear
    • Hak5 Cloud C²
    • WiFi Pineapple Mark VII
    • USB Rubber Ducky
    • Bash Bunny
    • Key Croc
    • Packet Squirrel
    • Shark Jack
    • Signal Owl
    • LAN Turtle
    • Screen Crab
    • Plunder Bug
  • O.MG (Mischief Gadgets)
    • O.MG Cable
    • O.MG DemonSeed EDU
  • WiFi Pineapple (previous generations)
    • WiFi Pineapple TETRA
    • WiFi Pineapple NANO
    • WiFi Pineapple Mark V
    • WiFi Pineapple Mark IV
    • Pineapple Modules
    • WiFi Pineapples Mark I, II, III
  • Hak5 Shows
  • Community
    • Forums and Wiki
    • #Hak5
  • Projects
    • SDR - Software Defined Radio
    • Community Projects
    • Interceptor
    • USB Hacks
    • USB Multipass
    • Pandora Timeshifting

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Enter a five letter word.

Found 2 results

  1. Today I needed to fix my pineapple.db file for the second time in an hour. My ssids in pool is empty en the Home page shows 103 ssids in pool. What I do to solve this is downloading the pineapple.db file and remove corrupted entries in the ssid table. I upload the corrected file and then I can see all ssids in the pool again. Is there a way to prevent corrupt entries from being entered in the table?
  2. Hi There, My WiFi Pineapple Nano shows couple of SSID's in pool but no clients connected. In the Filters i have only allowed clients attached to my home network and under SSID filter allow my home wifi SSIS. I know there are devices which are connected to my home SSID, but after running WiFi Pineapple for almost 30 mins, I have no connected clients. Can some one kindly explain me, what am I doing wrong. Thanks for you help. Thanks-
×
×
  • Create New...