Jump to content

Search the Community

Showing results for tags 'blinking blue'.

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Talk
    • Everything Else
    • Gaming
    • Questions
    • Business and Enterprise IT
    • Security
    • Hacks & Mods
    • Applications & Coding
    • Trading Post
  • Hak5 Gear
    • Hak5 Cloud C²
    • WiFi Pineapple Mark VII
    • USB Rubber Ducky
    • Bash Bunny
    • Key Croc
    • Packet Squirrel
    • Shark Jack
    • Signal Owl
    • LAN Turtle
    • Screen Crab
    • Plunder Bug
  • O.MG (Mischief Gadgets)
    • O.MG Cable
    • O.MG DemonSeed EDU
  • WiFi Pineapple (previous generations)
    • WiFi Pineapple TETRA
    • WiFi Pineapple NANO
    • WiFi Pineapple Mark V
    • WiFi Pineapple Mark IV
    • Pineapple Modules
    • WiFi Pineapples Mark I, II, III
  • Hak5 Shows
  • Community
    • Forums and Wiki
    • #Hak5
  • Projects
    • SDR - Software Defined Radio
    • Community Projects
    • Interceptor
    • USB Hacks
    • USB Multipass
    • Pandora Timeshifting

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


AIM


MSN


Website URL


ICQ


Yahoo


Jabber


Skype


Location


Interests


Enter a five letter word.

Found 1 result

  1. OK, I'm pretty experienced with the wifi pineapple and Linux in general I'm no expert but i can get around and do what i need to do. that said. i recently pulled my MKV out and dusted it off. I had stole the sdcard for another project at some point. i booted the mkv up and all i got was solid green and flashing blue light. i let it flash blue all night and same thing in the morning. i rebooted. same. i found a 2gb sdcard, i formatted it FAT put it in the MKV, put dip #5 down and booted up hooked to my PC with an ip address of 192.168.1.2. i http://192.168.1.1and get the recovery page. i downloaded the proper factory bin and it went too 100% and told me to flip my dip back up and reboot, so i did.. reboots to blinking blue. things i have tried -format the sdcard EXT4- still blinks blue for hours after the reboot -let it sit after loading the bin for it to get the happy light sequence - still blinks blue forever. - tried to power off my batt - still blinks blue for days - tried a different power supply 9v 1A = 9 watts should be good right? - tried an 8gb class10 sdcard - same after changing each variable i followed the unbrick process with no success. i have read a similar thread on the same issue and the admin said the answer was in the FAQ. if it is i'm blind or retarded. Thanks for the help Haroo
×
×
  • Create New...