Jump to content

dafdaniel

Members
  • Content Count

    3
  • Joined

  • Last visited

About dafdaniel

  • Rank
    Newbie

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Yeah, that worked 100%. Tested a few times and the issue with the empty password.txt file is fixed. Once again, thank you very much for your time and quick response.
  2. I've tried this a few times with two configurations of the folders, in the first I got in the payload folder (switch 1) the following files: laZagne.exe, payload.ps1, payload.txt (nothing in the "tools" folder) with this, it creates one empty file with the name "password_NAME.txt". The second configuration, the payload folder is exactly the same, but I added laZagne.exe in the "tools" folder, and with that, the BB creates a new file "password_NAME1.txt" with the actual passwords. I would like to know if there is a way for not losing the laZagne.exe (in the "tools") everytime the BB gets
  3. Hey, I'm having a problem with the BB and just want to know if I'm the problem or if there are more people with the same issue. I got the BB a few days ago, and I'm trying to use the PasswordGraber. I managed to get it working, but everytime I reboot in Arming Mode (or disconnect and re-connet) , the "tools" folder gets empty, and with that, I`m losing the lazaGne.exe, so everytime I want it to work I need to copy the .exe back to the "tools" folder. Thanks, and hope I can find some help.
×
×
  • Create New...